Липецкие форумы
17 Сентября 2019, 05:47:46 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Страниц: [1]   Вниз
  Печать  
Автор Тема: Проблемы с роутером  (Прочитано 739 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Snowdog
Новичок
*

Рейтинг: 2
Offline Offline

Сообщений: 68



Просмотр профиля
« : 25 Июня 2012, 11:26:53 »

Имеется роутер ASUS WL-520GC. В последнее время начал отваливаться раз в день Wi-Fi. На компе интернет есть, а на устройствах вылазит что нет сети. Хотя соединение есть и сигнал хороший. Помогает только перезагрузка роутера. Началось все после того как не работал интернет 3 дня (Ростелеком), настройки не менял, прошивка по новой тоже не помогает (версии и последние, и перед ними пробовал). Что это может быть?
« Последнее редактирование: 25 Июня 2012, 11:28:28 от Snowdog » Записан
make.believe
Живет на форуме
*****

Рейтинг: -138
Offline Offline

Сообщений: 4236



Просмотр профиля
« Ответ #1 : 25 Июня 2012, 11:52:38 »

Тоже этот аппарат, тоже кабельный домолинк. Глюки бывают в веб-интерфейсе после сохранения с перезагрузкой. Не хочет загружаться. Помогает либо многократное тыкание в розетку, либо сброс кнопкой. Прошивка последняя бета 7. Как прошился, фигня случается реже. А настройки приходится менять часто
Записан
Snowdog
Новичок
*

Рейтинг: 2
Offline Offline

Сообщений: 68



Просмотр профиля
« Ответ #2 : 25 Июня 2012, 12:14:19 »

До этого тоже стояла бета 7, никаких проблем не было вообще нечего не трогал. Вчера тоже прошился ею, сбросив все настройки, но сегодня так же Wi-Fi отвалился.
P.S кстати после этого 3-х дневного отсутствия интернета не только Wi-Fi отваливается, но и время на компе не синхронизируется автоматом))) минут на 40 уйдет вперед и становится. Мистика прям =)
« Последнее редактирование: 25 Июня 2012, 13:14:45 от Snowdog » Записан
Страниц: [1]   Вверх
  Печать  
 
Перейти в:  

Powered by SMF 1.1.16 | SMF © 2006, Simple Machines
Minerva Theme | The Simple Machines Forum Directory