Липецкие форумы

Конференция => Конференция => Тема начата: hard от 09 Февраля 2011, 10:45:20



Название: Только у меня вчера не работал инет от ЦТ?
Отправлено: hard от 09 Февраля 2011, 10:45:20
Вчера с 17-00 а может и раньше пропал интернет АДСЛ. Модем линию видел, вязался но не проходила авторизация.
С моей стороны всё было в порядке 100% Вероятно косячило что-то на серваке ЦТ, До часу ночи точно не работало. Утром заработало "само собой". Правда вечером звонил в суппорт, заявка была принята.
Интересно, что это было и у кого еще такое случилось.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Nаsh от 09 Февраля 2011, 12:15:40
У меня вчера тоже ADSL лагал где-то с 18:00 до 20:00 (пинг скакал очень сильно...)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Mr_Smith от 09 Февраля 2011, 12:38:32
 У меня два дня модем вообще не коннектится, вчера 7 часов пытался коннектится и тока в полночь соединился :(


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: e_s_v от 09 Февраля 2011, 12:46:18
у меня уже с воскресенья такая "байда", одноклассники по нескольку минут открывает, т.е. инет есть - но почти мёртвый. (липецкий район)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 09 Февраля 2011, 13:20:48
Что-то зачастили ЦТ с такими проблемками. У меня недавно тоже не проходила авторизация весь вечер, утром само собой наладилось


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: thefate от 09 Февраля 2011, 13:38:52
Вчера с 17-00 а может и раньше пропал интернет АДСЛ. Модем линию видел, вязался но не проходила авторизация.
С моей стороны всё было в порядке 100% Вероятно косячило что-то на серваке ЦТ, До часу ночи точно не работало. Утром заработало "само собой". Правда вечером звонил в суппорт, заявка была принята.
Интересно, что это было и у кого еще такое случилось.
Да, такая же фигня… дсл лампочка горит, инет потухшая… несколько раз перезагружал модем пофигу… решил если с утра не заработает буду звонить… (у меня первый раз такое).

С утра заработало все в штатном режиме.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: e_s_v от 09 Февраля 2011, 14:46:52
а у меня и сейчас с "внешкой" проблемы


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: hard от 09 Февраля 2011, 17:38:34
а у меня и сейчас с "внешкой" проблемы
Понятно. Значит у них таки конкретные глюки начались. Сейчас вот тоже начал модем отрываться. Тут конечно уже может дело в кабеле (сыро и ветрено) но почему-то оно то работает неделю нормально (не смотря на сырость и ветер) то начинаются отрывы. Да и кабель таки ЦТшный.
Зачастили сбои. Это плохо.
Если не прикратится, придётся ругаться, чего уже давно не делал.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 11 Февраля 2011, 21:27:47
Уже слов нет. Сколько можно!
Щас опять красный индикатор internet на модеме загорался.
ВНЕЗАПНО!
Сижу в инете, лазию по сайтам. Хоп! "Невозможно соединиться с сервером".
Взгляд на модем - internet красным.
С какого? что происходит у них в последнее время?
Как до них достучаться?
Полчаса инета небыло, уже dialup Acorp примонстрячил.
Гляжу - загорелась.
Куда жаловаться, hard? В каком порядке?

Вот не поленюсь и пойду напишу претензию, или уж пока не знаю что.
Задолбали!


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 12 Февраля 2011, 01:59:58

напишу претензию, или уж пока не знаю что.

Напишите благодарность, если не знаете что писать :)
А вобщето по телефону стоит позвонить и оставить заявку - сейчас они довольно внимательно относятся к абонентам, и перезванивает о проблеме уже какой-нибудь специалист, а не девушка. Ему и объясните проблему - пусть посмотрит параметры со стороны ЦТ,  и причину разрывов.
Это уже не смешно, electrik
Уже три заявки оставлено и ни одного раза не перезвонили. Объяснял первые два раза вежливо, сдерживая гнев :)
Сегодня, малость приняв, разговаривал уже не так сдержано. Но не хамил.
С девушками уже надоело все одно и тоже: проверьте соединение с интернет в компьютере, наберите 192,168,1,1.... С ними бестолку говорить.
Уже и не надеюсь, что на сегодняшнею заявку перезвонят.

Дальше-то, куда "благодарности" писать?

Пойду в офис в понедельник, поищу начальников (благо есть знакомые там)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 12 Февраля 2011, 03:10:18
.....
Приходится менять мнение о поддержке в лучшую сторону - я же справедливый человек. :) Ну а тебе наверное можно посоветовать и претензию подать, или стукни в личку местному представителю - попроси разобраться, он вроде помогает - такие у него обязанности. Паузы присутсвуют, перезагрузки есть, никто не спорит, аторизация тоже идет не быстро, а иногда по полчаса.
Я вот тоже про это подумал. Но надеюсь, возможно завтра он это и сам прочитает, если не ответит, спрошу в личку.
Цитировать
Кстати - вот что может быть. Была ситуация, когда я несколько раз сам перезагрузил модем и он начал выдавать типа превыщен лимит сессий - в логах. Мне объяснили, что это можно решить только полным отключением модема на полчаса (кажется), что бы сбросить лимит попыток подключения. Посмотри может у тебя в логах тоже самое.. Я не оправдываю кривизну домолинка - но говорю как у меня с техподдержкой складывается - нормально.
Черт, лог отключен в модеме. С какого хрена - не знаю. Сам не отключал, вроде. Включил. Теперь понаблюдаю


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: hard от 13 Февраля 2011, 14:48:00
.....
Приходится менять мнение о поддержке в лучшую сторону - я же справедливый человек. :) Ну а тебе наверное можно посоветовать и претензию подать, или стукни в личку местному представителю - попроси разобраться, он вроде помогает - такие у него обязанности. Паузы присутсвуют, перезагрузки есть, никто не спорит, аторизация тоже идет не быстро, а иногда по полчаса.
Я вот тоже про это подумал. Но надеюсь, возможно завтра он это и сам прочитает, если не ответит, спрошу в личку.
Цитировать
Кстати - вот что может быть. Была ситуация, когда я несколько раз сам перезагрузил модем и он начал выдавать типа превыщен лимит сессий - в логах. Мне объяснили, что это можно решить только полным отключением модема на полчаса (кажется), что бы сбросить лимит попыток подключения. Посмотри может у тебя в логах тоже самое.. Я не оправдываю кривизну домолинка - но говорю как у меня с техподдержкой складывается - нормально.
Черт, лог отключен в модеме. С какого хрена - не знаю. Сам не отключал, вроде. Включил. Теперь понаблюдаю
Последние несколько дней начал было отрываться модем от линии.
То работает часами, то коннектится и тут же отваливается и так по кругу. Пинг несколько секунд и модем в отрыве, вяло мигает АДСЛ лампочка в попытке...
Думал что-то с линией, но послушав в трубу телефона усмнился. Щелчков и посторонних шумов нет, радио не играет, соседей не слыхать. Позвонил вчера в суппорт вечерком. Чудо! Дозвонился сразу. Кстати, в последнее время дозвониться стало много проще. За это ЦТшникам плюс.
Объяснил девочке ситуацию, та заявку приняла и сказала, что передаст в работу кому надо.
Заметил, чо через час где-то модем вовсе потерял линию, даже не пытался коннектиться. Еще часа через 2-3 модем прицепился и с тех пор до сего момента ни разу не оторвался. Видимо там таки что-то сделали и линия была не причём.

К чему всё это рассказываю?
Не стесняйтесь обращаться в поддержку. Там конечно люди разные, но чем более доходчиво объяснить проблему и растолковать как оно и что проявляется (я правда по одной из специальностей связист и в придачу компьютерщик-наладчик, мне проще) тем быстрее будет решение. Некоторые вещи видимо там даже девочкам виднее. Уровни затуханий, может быть логи и еще что-то, что дома не каждый сможет нормально проконтролировать.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Misha от 13 Февраля 2011, 21:06:03
Сегодня воскресение вечером не работал интернет в течени нескольких часов ориентировочно с 16 до 19 часов..
И так почти каждые выходные!


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Mr_Smith от 14 Февраля 2011, 00:00:57
Цитировать
Последние несколько дней начал было отрываться модем от линии.
То работает часами, то коннектится и тут же отваливается и так по кругу. Пинг несколько секунд и модем в отрыве, вяло мигает АДСЛ лампочка в попытке...

Я вот вообще не пойму что с интернетом творится, уже неделю днем и вечером не работает (dsl не загорается), ночью коннектится без проблем, испробывал два разных модема, вот седня  у меня модем  13 часов коннектился и о чудо к полночи соединился
Как тока соединился модем, зашел в пункт диагностики линии в модеме вот значения

noise margin upstream: 10 db
output power downstream: 18 db
attenuation upstream: 7 db

noise margin downstream: 14 db
output power upstream: 12 db
attenuation downstream: 16 db

косяк в линии или еще в чем?


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: make.believe от 14 Февраля 2011, 21:45:58
А скорости какие? На отдачу затухание предельное. Поэтому и разрывает. Обратите внимание на телефонный провод от модема мимо сплиттера до розетки/щитка


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Mr_Smith от 15 Февраля 2011, 00:01:14
А скорости какие? На отдачу затухание предельное. Поэтому и разрывает. Обратите внимание на телефонный провод от модема мимо сплиттера до розетки/щитка

Скорость 6 мбит/с входящая 1 мбит/с исходящая. Щас опять тока к ночи соединилось
Цитировать
Обратите внимание на телефонный провод от модема мимо сплиттера до розетки/щитка
Частный дом, щитка нет. Половина линии до тел. станции провод абсолютно новый. Я так понимаю значение Attenuation до 20 db это просто отлично. Хотя непонятно параметр noise margin и от чего он зависит.
Мистика какая-то с этой связью. В общем бум качать по ночам  :(
p/s  а из-за за сетевой карты не может глючить и вообще можно ли убить модем если при включенном компе втыкнуть в выключенный модем кабель соединения модема с компом?


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: make.believe от 15 Февраля 2011, 09:06:40
Нельзя так убить модем.
Вообще либо на кабеле много адслщиков, либо что-то подобное. Из параметров главное line attenuation более 6 дБ, значит хорошо. Но шестёрка это предел. Мегабита на отдачу многовато, хватает и 512.
Пощёлкайте галочки в модеме, уберите галочку ADSL+, поставьте SRA Enable, выключите Annex M.

Всё это написано давно, только с виду убрали http://forums.lipetsk.ru/index.php/topic,26622.0.html


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Recipe от 15 Февраля 2011, 15:41:06
Люди, вы в пустыне живете? Тут на форуме выложена тема FAQ, сам он тут лежит http://help.lipetsk.ru/index.php/faq/  Я у себя по нему все сделал, несмотря на хреновую линию рвется редко, хотя модем включен постоянно.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: make.believe от 15 Февраля 2011, 18:21:20
Там всё настолько уныло, что перед чтением возникает ассоциация "сам дурак". И читать неохота.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 15 Февраля 2011, 19:16:25
Люди, вы в пустыне живете? Тут на форуме выложена тема FAQ, сам он тут лежит http://help.lipetsk.ru/index.php/faq/  Я у себя по нему все сделал, несмотря на хреновую линию рвется редко, хотя модем включен постоянно.

Ды читал я этот FAQ. Выполнил все там еще раньше, чем он был написан. Там все сводится к тому, чтоб уменьшать нагрузку на сеть (разными настройками модема и проверкой линии), что б у меня не рвалось соединение.
Объясните, почему у меня раньше, меньше месяца назад, стоял профиль на порту, при котором на прием было 9 Мбит, на отдачу 2,5 Мбит работала AnnexM и ничего не рвалось. И телефонный провод как лежал себе, так и лежит новый после щитка из подъезда. Никто ничего не трогал. Сейчас же на другом профиле, при котором на прием 4088 Мбит и на отдачу 0,252 Мбит, при котором, естественно не включится AnnexM в модеме, так же рвется соединение?
Сегодня пришел с работы, время около 5 вечера - нате вам! все лампочки зеленые на модеме, ни один сайт не открывается, скайп серый в трее. После перезапуска модема все восстановилось.
Что произошло? И как победить? Что, еще ниже снижать скорость на порту? Когда поддержка говорит, что линия отличная! Или прикажете модем поменять? Проверенный вами в ваших сетя Dlink DSL2500U, кстати. Или обрывы такие в порядке вещей уже?


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Mr_Smith от 15 Февраля 2011, 19:31:11
В общем понижение скорости на порту не помогло. Сегодня вечером модем (D-link 2540U) не коннектился по прежнему.
Значит зашел в модем в настройки DSL Settings, поснимал там все галочки, оставил только G.Dmt и модем сейчас соединяется практически мгновенно. Сделал подбор скорости через личный кабинет, в итоге имеем скорость скачивания 4096, отдачи 1024
SNR Margin (dB):   19.6    8.0
Attenuation (dB):   17.0    8.5
Output Power (dBm):   12.5    19.8
Attainable Rate (Kbps):   7296    1120
Rate (Kbps):   4096    1024

В общем если долго мучится что нибудь получится


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 15 Февраля 2011, 21:18:44
А вот и нихрена не получается. Может тебе везет? :)
Все работало, прочитал это пост твой, Mr_Smith
Специально тока что зашел в модем и поставил модуляцию G.DMT. Только лишь ее. Модем перезагрузился.
Соединение-то устанавливается (DSL зеленая), только вот авторизация не проходит. Индикатор internet красным горит!
И еще звонок был от друга тока что: спрашивал как автоматизировать перезегрузку модема, что б сто раз не тыкать в кнопку сброса :o
Попробуй-ка, Mr_Smith, перезагрузить модем, не бойся ;) Скорее всего и у тебя потухнет щас. Загорится через n-нный раз перезагрузки.
И это нормальная связь/услуга?

ps: с диалапа щас пишу


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Mr_Smith от 15 Февраля 2011, 21:34:12
Цитировать
Попробуй-ка, Mr_Smith, перезагрузить модем, не бойся  Скорее всего и у тебя потухнет щас. Загорится через n-нный раз перезагрузки.
Сейчас в зукселе тоже поставил G.Dmt через телнет - все соединяется сразу,  а вот в мультимод режиме не соединяется, и d-link соединяется только если снять галочки с режимов ADSL2+,  AnnexM, а с остальными режимами коннектится. Проблема в чем то есть, а вот в чем  :-\.
В общем пока  у меня  с G.Dmt  мопед линию держит все ок.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: make.believe от 15 Февраля 2011, 21:43:27
А полностью сбрасывать иголочкой и заново настраивать пробовали? Д-линки иногда сходят с ума.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: specnab от 16 Февраля 2011, 09:38:29
Д-линки иногда сходят с ума.
И довольно частенько. Больше года, как правило не работают...

п.с. Прежде чем ругаться надо сначала у себя все проверить. Кто тут пробовал модем менять?
Я вот Зухель поставил и дисконнекты начались. С Д-линком такого не было. Но скорость на Д-линке менялась от 50кб до 2500кб при каждой перезагрузке. Зухель скорость держит по тарифу и выше, но вот перезагружается... Естественно ЦТ виноват! Кто ж ещё??? :) :) :)
 


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Recipe от 16 Февраля 2011, 10:21:22
Если текущая исходящая скорость впритык к достижимой значит нужно ставить профиль с исходящей скоростью 256 Кбит/c А линии, ну да имеют тенденцию к ухудшению, а конденсаторы в модемах - к высыханию :)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 16 Февраля 2011, 12:04:15
CT_s, Recipe,
Посоветуйте ADSL-модем (марку/модель/производителя), который будет наверняка исправно работать в Домолинке. При заведомо исправной телефонной линией (правильное подключение, отсутствие скруток и пр.)

Давно уже хочу заменить на другой. С Wifi точкой доступа и на 4 порта.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: specnab от 16 Февраля 2011, 21:32:37
То hard: см. ЛС.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: crack от 17 Февраля 2011, 09:03:49
acorp w422g стабильно работает 24/7, доступен в данный момент в магазинах


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: crack от 17 Февраля 2011, 13:09:20
негатив идет на первые две ревизии плат (щас же продают третью), сам у себя после года отличной работы, перепаивал кондюки (полет и дальше стал отлично), но это техника и это ей свойственно
Классом выше Zyxel P660-HTW2, но и цена соответсвующая


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Recipe от 17 Февраля 2011, 16:19:05
D-Link 2640 обновляю до последних прошивок, всегда под нагрузкой, работает стабильно года 2, а может и больше.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: hard от 17 Февраля 2011, 19:59:22
То hard: см. ЛС.
Всё таки зря убили мои посты.
Мне же не ругаться хочется, а разобраться! Тем более, что я не писал ничего плохого или оскорбительного.
Вот, кажется разобрался в чём грабли.
Не плохо это учесть и в службе поддержки.
Ларчик просто открывался. Вечером дико падает напряжение в моей разетке.
Причем не только напряжение (188 Вольт!) Кстати, уже позвонил электрикам и теперь буду с ними разбираться, если за установленное законом время не приведут в норму, зафиксирую показания документально, напишу заявление и не буду платить за не ГОСТовое питание (это я тем, у кого то же самое).
Кроме того, что напряжение поганое, еще и косинус фи ни в какие ворота (ток сильно отстает от напряжения, кто не знает). Видимо где-то не только "козлы" понавключали а и дикая реактивная нагрузка на линии (вероятно "спасибо" надо сказать строителям с их кранами и бетономешалками, они строят рядом до глубокой ночи огромадную домину).

Так, что вынужден признать, что в моих проблемах ЦТ в данном случае оказался не виноват.
Отмечу, что нынче оперативно отвечают в телефонном суппорте и отдельное спасибо форумчанину (вероятно работнику ЦТ) CT_s за участие.

ЗЫ. Этот пост пишу с ноутбука, а модем питается от бесперебойки (она хоть и 205 вольт выдаёт, но честные). При питаниии от сети начинаются обрывы.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: hard от 17 Февраля 2011, 20:56:12
То hard: (http://funportal.info/smiles/smile148.gif)
 
Зима, вечер, холод собачий, все приходят с работы и... включают обгреватели!!!
Напруга- ни к черту. Ведь была же мысль про плохое питание, но благополучно забыта.....
А китайские чудо приборы имеют примитивный транс и четыре диода в цепи... (http://funportal.info/smiles/smile149.gif)
 
 

Мне, как потребителю, глубоко фиолетово почему не обеспечено 220 в разетке +- разрешенный ГОСТом допуск. Это проблема поставщика. Я имею не только право не платить за некачественную услугу но и подать в суд в случае если у меня что-то сгорит с иском о взыскании материального ущерба и морального вреда. (Последнее уже есть, раз я не могу пользоваться некоторыми электроприборами)
Впрочем, мы отвлеклись от темы.  ;) Тут "песня" не про электросети.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: specnab от 17 Февраля 2011, 20:58:00
Впрочем, мы отвлеклись от темы.  ;) Тут "песня" не про электросети.
Кстати, тема одинаковая.
Точно также- канал один, а пользователей много. Вечером канал забивается и всем не хватает... :) :)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Misha от 21 Февраля 2011, 18:53:29
CT_s, Recipe,
Посоветуйте ADSL-модем (марку/модель/производителя), который будет наверняка исправно работать в Домолинке. При заведомо исправной телефонной линией (правильное подключение, отсутствие скруток и пр.)

Давно уже хочу заменить на другой. С Wifi точкой доступа и на 4 порта.

Я вот тоже хотел менять свой старенький D Link 500T, по тому что последние месяца 2, работа в сети превращалась в мучение, очень частые зависания..дисконекты... конечно и линия не идеальная...
Но я вдохнул модему 2-ю жизнь.
Поставил прошивку стороннего производителя - DLink-500T_V.1.0.02.RU.18012007_MC_AnnexA
http://mcmcc.bat.ru/dlinkt/500T/

(http://i15.fastpic.ru/thumb/2011/0221/8b/6bd48a0219586ea03fccb2248e2d0e8b.jpeg) (http://fastpic.ru/view/15/2011/0221/6bd48a0219586ea03fccb2248e2d0e8b.jpg.html) (http://i15.fastpic.ru/thumb/2011/0221/c5/1823fb96ffd96123da6f8e5f5fa396c5.jpeg) (http://fastpic.ru/view/15/2011/0221/1823fb96ffd96123da6f8e5f5fa396c5.jpg.html)

И сегодня первый день интернет заработал по человечески.. ;) как я раньше не догодался перепрошить его))


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: ury от 21 Февраля 2011, 19:03:54
Это че, вторая жизнь модему вдохнулась с помощью прошивки от 18 января 2007 года? версия 1.0.02. Вы ниче не путаете?


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: hard от 21 Февраля 2011, 19:11:03
Это че, вторая жизнь модему вдохнулась с помощью прошивки от 18 января 2007 года? Вы ниче не путаете?
У этого модема БП (DSL-500T По крайней мере) - просто трансформатор. И пассивный (точнее параметрический) простейший стабилизатор на борту. Всем владельцам подобных модемов рекомендую обращать самое пристальное внимание на качество напряжения в разетке. При напруге менее 200-205 вольт он вроде как рабтает, но уже не способен хорошо держаться за линию.
В моём случае помогло обращение к энергетикам. Напругу сделали как надо и сразу всё заработало. В особо тяжелых случаях подобные "мамеды" можно питать не от родного БП а откуда нибудь ещё (хоть от БП компа). Хотя, лучше таки добиться чтоб 220 вольт в разетке не сильно отличалось от положенного по ГОСТу.
К слову сказать, у меня очень не редки случаи, когда приносят компы по гарантии в СЦ с жалобами на глюки, а потом оказывается, что у клиента напруга в разетке бывает не дотягивает до 180-190 вольт...
А истерик то! Хоть кино снимай :) "Ваш комп (свежекупленный на свадьбу, день рожденье, инвалиду... ненужное зачеркнуть) не работает"!!!


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Misha от 21 Февраля 2011, 19:52:31
Это че, вторая жизнь модему вдохнулась с помощью прошивки от 18 января 2007 года? версия 1.0.02. Вы ниче не путаете?
Да дело не в новой версии я думаю.. а в самой микропрограмме, то что эта работает без глюков, к тому же эта прошивка более функциональна чем V3.02B01T01.RU.20070402 2006г


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: make.believe от 21 Февраля 2011, 19:56:52
Цитировать
Поставил прошивку стороннего производителя - DLink-500T_V.1.0.02.RU.18012007_MC_AnnexA
http://mcmcc.bat.ru/dlinkt/500T/
У меня эта прошивка загружается через раз. Иногда включаешь - горит лишь самый левый индикатор и всё. Но приходится иметь с ней дело, т.к. к модему подключён спутниковый приёмник.


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Dj_smeet от 21 Февраля 2011, 21:11:26
У меня вообще с 28 ноября 2010 года нормально интерент не работает я уже и ездил разбираться и толку ноль.............. Я уже незнаю что и делать заявок куча а ни кто их не рассматривает......
Беспредел какой то


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Maxhons от 21 Февраля 2011, 22:57:57
было тоже самое: в бытность моей жизни на 7 микрорайоне, мучился с частыми дисконнектами на Зюкселе с блоком питания на 7В. Полез мерить напряжение, а там 175В, во как. При случае сменил на Зюксель с 9В блоком питания (который с УСБ и ланом), разрывов стало на порядок меньше. Так что есть такое дело :).


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: crack от 22 Февраля 2011, 15:47:57
У меня эта прошивка загружается через раз. Иногда включаешь - горит лишь самый левый индикатор и всё. Но приходится иметь с ней дело, т.к. к модему подключён спутниковый приёмник.
включай в начале модем, а после того, как установил он соединение, включай ресивер или при включении мопеда стой на открытом канале, припаял небось микруху К561ЛН2 )))


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Misha от 22 Февраля 2011, 15:49:27
Цитировать
Поставил прошивку стороннего производителя - DLink-500T_V.1.0.02.RU.18012007_MC_AnnexA
http://mcmcc.bat.ru/dlinkt/500T/
У меня эта прошивка загружается через раз. Иногда включаешь - горит лишь самый левый индикатор и всё. Но приходится иметь с ней дело, т.к. к модему подключён спутниковый приёмник.
Вам наверное не повезло ((


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: make.believe от 22 Февраля 2011, 15:54:15
А с работающим приёмником модем вообще никогда не включается ;)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Оригинальный ник. от 04 Марта 2011, 13:00:35
Постоянно рвется связь в icq клиенте и скайпе. в остальном без нареканий. куда рыть?


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: @lexey от 07 Марта 2011, 20:33:25
Постоянно рвется связь в icq клиенте и скайпе. в остальном без нареканий. куда рыть?
От забора и до обеда! :)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Легион от 18 Марта 2011, 11:08:30
CT_s, Recipe,
Посоветуйте ADSL-модем (марку/модель/производителя), который будет наверняка исправно работать в Домолинке. При заведомо исправной телефонной линией (правильное подключение, отсутствие скруток и пр.)

Давно уже хочу заменить на другой. С Wifi точкой доступа и на 4 порта.
Сори что влезаю.
Стоит у меня зухель P660RU2 с заводской прошивкой! уже не первый год, греется - это есть :) но по прошлому лету (месяц +35 дома) и без кулера не сгорел (тфу = 3 раза). Когда падает сеть - я НИЧЕГО ниделаю! Жду! - оно само восстанавливается! :) ИМХО - косяки ЦТ. Просто пока пытаюсь прозвониЦЦо - уже само налаживается :) даже без перезапуска модема.
После мопеда - Wifi - TRENDnet (TEW-432BRP) он более глючной, иногда валит сетку от "ветра" - помогает перезапуском.
ПыСы.
Комп работает 24/7 , Wifi приблуды - по мере необходимости (раздача 24/7). Окошки - ХП- сп-1 (непомню чья сборка)


Название: Re: Только у меня вчера не работал инет от ЦТ?
Отправлено: Vova_n от 30 Апреля 2013, 21:12:57
Шёл второй день с момента похорон интернета. Маршрутизатор нервно мигал лампочками, а чтобы попасть ДАЖЕ на этот форум необходимо эннное количество времени, т.е. от 2 до 4 минут. Гугл с Яндексом начались казаться несбыточной роскошью, а маршрутизатор издали начал напоминать старый 56 Роботикс.
Ну серьёзно.. Такое ощущение что за маршрутизатором стоит файрволл. Интренет, всё давай до свиданья!!